<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://lagazette-ladefense.fr/wp-content/cache/autoptimize/css/autoptimize_f2f5500d51ef356c4859a7cca24ccb8a.css" rel="stylesheet" /><title>Île-de-France - Handicaps sensoriels : la RATP expérimente pour faciliter l’accès aux gares | La Gazette de la Défense</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://lagazette-ladefense.fr/xmlrpc.php" /><meta property="og:image" content="https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2.jpg" /><link rel="icon" type="image/png" href="https://lagazette-ladefense.fr/wp-content/uploads/2018/09/Favicon-LGDLD_cr-16.png"><meta name="description" content="La gare RER de Nanterre-préfecture a été choisie afin d’expérimenter des équipements à destination des personnes déficientes sensorielles, notamment avec des balises sonores et des nez de marches. Le matériel définitif, en cours de test, doit ensuite être déployé sur 302 stations de métro et 65 gares RER."/><link rel="canonical" href="https://lagazette-ladefense.fr/2019/01/16/handicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Île-de-France - Handicaps sensoriels : la RATP expérimente pour faciliter l’accès aux gares | La Gazette de la Défense" /><meta property="og:description" content="La gare RER de Nanterre-préfecture a été choisie afin d’expérimenter des équipements à destination des personnes déficientes sensorielles, notamment avec des balises sonores et des nez de marches. Le matériel définitif, en cours de test, doit ensuite être déployé sur 302 stations de métro et 65 gares RER." /><meta property="og:url" content="https://lagazette-ladefense.fr/2019/01/16/handicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares/" /><meta property="og:site_name" content="La Gazette de la Défense" /><meta property="article:publisher" content="https://www.facebook.com/GazetteDefense" /><meta property="article:tag" content="ACTU" /><meta property="article:section" content="Île-de-France" /><meta property="article:published_time" content="2019-01-16T15:00:53+00:00" /><meta property="article:modified_time" content="2019-01-15T14:47:46+00:00" /><meta property="og:updated_time" content="2019-01-15T14:47:46+00:00" /><meta property="og:image" content="https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2.jpg" /><meta property="og:image:secure_url" content="https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La gare RER de Nanterre-préfecture a été choisie afin d’expérimenter des équipements à destination des personnes déficientes sensorielles, notamment avec des balises sonores et des nez de marches. Le matériel définitif, en cours de test, doit ensuite être déployé sur 302 stations de métro et 65 gares RER." /><meta name="twitter:title" content="Île-de-France - Handicaps sensoriels : la RATP expérimente pour faciliter l’accès aux gares | La Gazette de la Défense" /><meta name="twitter:site" content="@GazetteDefense" /><meta name="twitter:image" content="https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2.jpg" /><meta name="twitter:creator" content="@GazetteDefense" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/lagazette-ladefense.fr\/","sameAs":["https:\/\/www.facebook.com\/GazetteDefense","https:\/\/www.linkedin.com\/company\/gazette-defense\/","https:\/\/twitter.com\/GazetteDefense"],"@id":"https:\/\/lagazette-ladefense.fr\/#organization","name":"La Gazette de la D\u00e9fense","logo":""}</script> <link rel="amphtml" href="https://lagazette-ladefense.fr/2019/01/16/handicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Gazette de la Défense &raquo; Flux" href="https://lagazette-ladefense.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="La Gazette de la Défense &raquo; Flux des commentaires" href="https://lagazette-ladefense.fr/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagazette-ladefense.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=cd568f606661a77c67c375e496ad5708"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7COpen+Sans+Condensed%3A400%7CVollkorn%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.2' type='text/css' media='all' /> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/lagazette-ladefense.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"32462","token":"557202a5a0","debug":""};</script> <script type='text/javascript' src='https://lagazette-ladefense.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://lagazette-ladefense.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagazette-ladefense.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagazette-ladefense.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://lagazette-ladefense.fr/?p=32462' /><link rel="alternate" type="application/json+oembed" href="https://lagazette-ladefense.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagazette-ladefense.fr%2F2019%2F01%2F16%2Fhandicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lagazette-ladefense.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagazette-ladefense.fr%2F2019%2F01%2F16%2Fhandicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type="text/css">.crp_related {
    width : 500px;
	margin: 0 auto;
}

.crp_related h3 {
	font-family : 'Oswald'; 
	font-size: 20px;
    font-weight: 300;
    text-transform: uppercase;
	width: 170px; 
	padding-bottom: 5px;
	margin: 0 auto;
}

.crp_related ul {
	list-style: none;
	float: left;
	margin: 0 !important;
	padding: 0 !important;
}

.crp_related li, .crp_related a {
	float: left;
	overflow: hidden;
	position: relative;
	text-align: left;
	color: #000;
}

.crp_related li {
	margin: 5px !important;
	border: 1px solid #ddd;
	padding: 6px;
}

.crp_related li:hover {
	background: #007785;
	border-color: #bbb;
}

/*.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}*/



.crp_related a:hover {
	text-decoration: none;
}

.crp_related img {
  height: 150px;
  width: 225px;
}

.crp_related .crp_title {
	position: absolute;
	height: inherit;
	top: 90px;
	left: 3px;
	right: 3px;
	padding-left: 5px !important;
    padding-right: 5px !important;
    padding-top: 3px !important;
    padding-bottom: 4px !important;
	color: #fff;
	font-size: 1em;
	line-height: 1.20em; 
	background: rgba(0, 0, 0, 0.7);
	font-family : 'Open Sans';
	font-weight: 600;
}

.crp_related li:hover .crp_title {
	color: #FFF;
	background: rgb(0.2, 0.2, 0.2);
	background: rgba(0, 0, 0, 0.8);
}

.crp_category {
	position: absolute;
	height: inherit;
	top: 6px;
	left: 6px;
	right: auto;
	padding-right: 6px;
	padding-left: 6px;
	font-family : 'Oswald';
    font-weight: 300;
	text-transform: uppercase;
	font-size: .95em;
	background-color: #BEBEBE;
    background-color: rgba(255,255,255, 0.70);
}

.crp_date {
	position: absolute;
	height: inherit;
	top: 30px;
	left: 6px;
	right: auto;
	padding-right: 6px;
	padding-left: 6px;
	font-family : 'Open Sans';
	font-weight: 600;
	color: #222;
	font-size: .8em;
	background-color: #BEBEBE;
    background-color: rgba(255,255,255, 0.70);
}

.crp_related .crp_thumb, .crp_related li, .crp_related .crp_title {
    padding-left: 3px;
	padding-right: 3px;
	padding-top: 3px;
	padding-bottom: 0px;
}

.crp_clear {
	clear: both;
}

@media (max-width: 1141px) {
.crp_related {
    width : 500px;
	margin: 0 auto;
}		
}

@media (max-width: 565px) {
.crp_related {
    width : 250px;
	margin: 0 auto;
}		
}</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lagazette-ladefense.fr/?wordfence_lh=1&hid=1AFE8F90C7272CFA8C25914EDB95C1EE');</script> <style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/lagazette-ladefense.fr\/wp-admin\/","wpRestNonce":"557202a5a0","wpRestUrl":"https:\/\/lagazette-ladefense.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-126028482-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126028482-1');</script></head><body data-rsssl=1 class="post-template-default single single-post postid-32462 single-format-standard handicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares global-block-template-1 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/GazetteDefense" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/gazette-defense/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaction@lagazette-ladefense.fr" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://lagazette-ladefense.fr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/gazettedefense" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-gazette-yvelines-container"><ul id="menu-menu-gazette-yvelines" class="td-mobile-main-menu"><li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-335"><a href="https://lagazette-ladefense.fr/tag/dossier/">Dossier</a></li><li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a href="https://lagazette-ladefense.fr/tag/actu/">Actu</a></li><li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338"><a href="https://lagazette-ladefense.fr/tag/en-bref/">En bref</a></li><li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339"><a href="https://lagazette-ladefense.fr/tag/faits-divers/">Faits divers</a></li><li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337"><a href="https://lagazette-ladefense.fr/tag/culture/">Culture</a></li><li id="menu-item-342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342"><a href="https://lagazette-ladefense.fr/tag/sport/">Sport</a></li><li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://lagazette-ladefense.fr/category/telechargez-le-journal-en-version-pdf/">PDF</a></li><li id="menu-item-17036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17036"><a href="https://lagazette-ladefense.fr/accueil/contact/">Contact</a></li><li id="menu-item-7718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7718"><a href="#">Secteurs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-30585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30585"><a href="https://lagazette-ladefense.fr/category/secteurs/la-defense/">La Défense</a></li><li id="menu-item-30578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30578"><a href="https://lagazette-ladefense.fr/category/secteurs/dalle/">Dalle</a></li><li id="menu-item-30575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30575"><a href="https://lagazette-ladefense.fr/category/secteurs/arche-nord/">Arche Nord</a></li><li id="menu-item-30576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30576"><a href="https://lagazette-ladefense.fr/category/secteurs/arche-sud/">Arche Sud</a></li><li id="menu-item-30579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30579"><a href="https://lagazette-ladefense.fr/category/secteurs/esplanade-nord/">Esplanade Nord</a></li><li id="menu-item-30580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30580"><a href="https://lagazette-ladefense.fr/category/secteurs/esplanade-sud/">Esplanade Sud</a></li><li id="menu-item-30577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30577"><a href="https://lagazette-ladefense.fr/category/secteurs/courbevoie/">Courbevoie</a></li><li id="menu-item-30583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30583"><a href="https://lagazette-ladefense.fr/category/secteurs/nanterre/">Nanterre</a></li><li id="menu-item-30584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30584"><a href="https://lagazette-ladefense.fr/category/secteurs/puteaux/">Puteaux</a></li><li id="menu-item-30581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30581"><a href="https://lagazette-ladefense.fr/category/secteurs/hauts-de-seine/">Hauts-de-Seine</a></li><li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256"><a href="https://lagazette-ladefense.fr/category/secteurs/ile-de-france/">Île-de-France</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://lagazette-ladefense.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-8"><div class="td-container "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://lagazette-ladefense.fr/"> <img src="https://lagazette-ladefense.fr/wp-content/uploads/2018/09/272-logo-La-Gazette-de_la_défense_vectorise_blancBIS_cr.png" alt="La Gazette de la Défense" title="La Gazette de la Défense"/> <span class="td-visual-hidden">La Gazette de la Défense</span> </a></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container"><div class="td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/GazetteDefense" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/gazette-defense/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaction@lagazette-ladefense.fr" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://lagazette-ladefense.fr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/gazettedefense" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-header-sp-top-menu"></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://lagazette-ladefense.fr/"> <img src="https://lagazette-ladefense.fr/wp-content/uploads/2018/09/272-logo-La-Gazette-de_la_défense_vectorise_blancBIS_cr.png" alt="La Gazette de la Défense" title="La Gazette de la Défense"/> </a></div><div class="menu-menu-gazette-yvelines-container"><ul id="menu-menu-gazette-yvelines-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-335"><a href="https://lagazette-ladefense.fr/tag/dossier/">Dossier</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-336"><a href="https://lagazette-ladefense.fr/tag/actu/">Actu</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-338"><a href="https://lagazette-ladefense.fr/tag/en-bref/">En bref</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-339"><a href="https://lagazette-ladefense.fr/tag/faits-divers/">Faits divers</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-337"><a href="https://lagazette-ladefense.fr/tag/culture/">Culture</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-342"><a href="https://lagazette-ladefense.fr/tag/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-859"><a href="https://lagazette-ladefense.fr/category/telechargez-le-journal-en-version-pdf/">PDF</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17036"><a href="https://lagazette-ladefense.fr/accueil/contact/">Contact</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-7718"><a href="#">Secteurs</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30585"><a href="https://lagazette-ladefense.fr/category/secteurs/la-defense/">La Défense</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30578"><a href="https://lagazette-ladefense.fr/category/secteurs/dalle/">Dalle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30575"><a href="https://lagazette-ladefense.fr/category/secteurs/arche-nord/">Arche Nord</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30576"><a href="https://lagazette-ladefense.fr/category/secteurs/arche-sud/">Arche Sud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30579"><a href="https://lagazette-ladefense.fr/category/secteurs/esplanade-nord/">Esplanade Nord</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30580"><a href="https://lagazette-ladefense.fr/category/secteurs/esplanade-sud/">Esplanade Sud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30577"><a href="https://lagazette-ladefense.fr/category/secteurs/courbevoie/">Courbevoie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30583"><a href="https://lagazette-ladefense.fr/category/secteurs/nanterre/">Nanterre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30584"><a href="https://lagazette-ladefense.fr/category/secteurs/puteaux/">Puteaux</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30581"><a href="https://lagazette-ladefense.fr/category/secteurs/hauts-de-seine/">Hauts-de-Seine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-256"><a href="https://lagazette-ladefense.fr/category/secteurs/ile-de-france/">Île-de-France</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://lagazette-ladefense.fr/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><article id="post-32462" class="td-post-template-3 post-32462 post type-post status-publish format-standard has-post-thumbnail hentry category-ile-de-france tag-actu td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><img width="1068" height="534" class="entry-thumb" src="https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2-1068x534.jpg" srcset="https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2-1068x534.jpg 1068w, https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2-300x150.jpg 300w, https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2-768x384.jpg 768w, https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2.jpg 1280w, https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2-696x348.jpg 696w, https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2-840x420.jpg 840w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="1280-RATP accessibilite handicap RER A balise sonore 2"/></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://lagazette-ladefense.fr/category/secteurs/ile-de-france/">Île-de-France</a></li></ul><h1 class="entry-title">Handicaps sensoriels : la RATP expérimente pour faciliter l’accès aux gares</h1><p class="td-post-sub-title">La gare RER de Nanterre-préfecture a été choisie afin d’expérimenter des équipements à destination des personnes déficientes sensorielles, notamment avec des balises sonores et des nez de marches. Le matériel définitif, en cours de test, doit ensuite être déployé sur 302 stations de métro et 65 gares RER.</p><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-16T16:00:53+00:00" >16 janvier 2019</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagazette-ladefense.fr%2F2019%2F01%2F16%2Fhandicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Handicaps+sensoriels+%3A+la+RATP+exp%C3%A9rimente+pour+faciliter+l%E2%80%99acc%C3%A8s+aux+gares&url=https%3A%2F%2Flagazette-ladefense.fr%2F2019%2F01%2F16%2Fhandicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares%2F&via=GazetteDefense"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://lagazette-ladefense.fr/2019/01/16/handicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagazette-ladefense.fr/2019/01/16/handicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares/&amp;media=https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2.jpg&description=Handicaps+sensoriels+%3A+la+RATP+exp%C3%A9rimente+pour+faciliter+l%E2%80%99acc%C3%A8s+aux+gares" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Handicaps+sensoriels+%3A+la+RATP+exp%C3%A9rimente+pour+faciliter+l%E2%80%99acc%C3%A8s+aux+gares%20-%20https%3A%2F%2Flagazette-ladefense.fr%2F2019%2F01%2F16%2Fhandicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>La station RER Nanterre-préfecture a été choisie afin de servir de test des équipements à destination des personnes déficientes sensorielles, dans le cadre du programme Equisens de la RATP. Doté d’un budget de 30 millions d’euros, il vise à améliorer l’éclairage, l’acoustique, la signalétique et l’information dans les espaces. L’expérimentation actuelle comprend la mise en place de balises sonores, de bandes d&#8217;éveil et de vigilance en haut des escaliers, de bandes d&#8217;interception sur les quais, de nez de marche refaits, et de mains courantes (rampes, Ndlr) rallongées.</p><p>Intégré dans le programme quinquennal d’investissement signé avec le Île-de-France Mobilités, organisme satellite de la Région chargé des transports, Equisens concerne à terme les 302 stations de métro et les 65 gares RER. Il fait également partie de la politique accessibilité du groupe RATP :  depuis la loi de 2005 pour l&#8217;égalité des droits et des chances, la participation et la citoyenneté des personnes handicapées, l’entreprise de transports publics a l’obligation de rendre accessibles ses équipements à tous les types de handicap.</p><p>« Le projet Equisens est né pour être une réponse à un autre type de handicap que physique, précise Marie-Christine Raoult, responsable de la mission accessibilité à la RATP, contactée par La Gazette il y a deux semaines. Le handicap sensoriel inclut le handicap visuel, auditif, psychique, et parfois aussi dans notre manière de traiter, le handicap mental. » Elle précise par ailleurs que les lignes de bus sont prévues pour accueillir les personnes handicapées moteur, réponse déjà donnée lors des régulières interpellations des associations déplorant le manque de stations de métro accessibles.</p><figure id="attachment_32466" style="width: 640px" class="wp-caption aligncenter"><img src="https://lagazette-ladefense.fr/wp-content/uploads/2019/01/640-RATP-accessibilite-handicap-RER-A-balise-sonore-1.jpg" alt="" width="640" height="425" class="size-full wp-image-32466" srcset="https://lagazette-ladefense.fr/wp-content/uploads/2019/01/640-RATP-accessibilite-handicap-RER-A-balise-sonore-1.jpg 640w, https://lagazette-ladefense.fr/wp-content/uploads/2019/01/640-RATP-accessibilite-handicap-RER-A-balise-sonore-1-300x199.jpg 300w, https://lagazette-ladefense.fr/wp-content/uploads/2019/01/640-RATP-accessibilite-handicap-RER-A-balise-sonore-1-632x420.jpg 632w, https://lagazette-ladefense.fr/wp-content/uploads/2019/01/640-RATP-accessibilite-handicap-RER-A-balise-sonore-1-225x150.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">La RATP a fait appel à neuf associations pour confectionner des parcours dans quatre stations expérimentales :  Nanterre-préfecture, Reuilly-Diderot, Château de Vincennes et Olympiades.</figcaption></figure><p>En 2013, l’entreprise de transport a fait appel à neuf associations travaillant avec les personnes connaissant des déficiences sensorielles pour confectionner des parcours dans quatre stations expérimentales, de sorte à obtenir un premier diagnostic : Nanterre préfecture, Reuilly-Diderot, Château de Vincennes et Olympiades.</p><p>« La gare de Nanterre préfecture a été choisie pour tester les équipements de la première partie du projet, qui est Equisens démonstration, indique la responsable de la mission accessibilité à la RATP. C’est un lieu qui n’est pas trop chargé, et il y a suffisamment d’espace pour pouvoir mettre en place les équipements, et ensuite amener des personnes qui ont un handicap sensoriel dans cet espace pour vérifier qu’ils correspondent bien à leurs besoins. »</p><p>Depuis 2016, Equisens en est à sa deuxième étape, et se nomme désormais Equisens généralisation.<br /> « Tous les équipements mis en place dans le cadre du démonstrateur ont été, ou vont être enlevés et remplacés par des produits définis et conçus dans le cadre d’Equisens généralisation », affirme Marie-Christine Raoult. Après avoir été testés et évalués, des dispositifs visuels, sonores et tactiles vont ainsi équiper l’ensemble des espaces publics de la RATP. Ils apporteront une aide en termes de repérage des différents services, de sécurisation des cheminements et d’accès à l’information.</p><p>Le projet qui doit s’étendre jusqu’en 2021 contient trois lots, mais le troisième n’est « pas encore prévu ». Le premier lot consiste à mettre aux normes les escaliers fixes, les nez de marches, les bandes d’éveil à la vigilance en haut de chaque escalier, et des bandes d’interception au droit de chaque borne d’appel de quai.</p><figure id="attachment_32467" style="width: 640px" class="wp-caption aligncenter"><img src="https://lagazette-ladefense.fr/wp-content/uploads/2019/01/640-RATP-accessibilite-handicap-escalier-nez-de-marche-1.jpg" alt="" width="640" height="425" class="size-full wp-image-32467" srcset="https://lagazette-ladefense.fr/wp-content/uploads/2019/01/640-RATP-accessibilite-handicap-escalier-nez-de-marche-1.jpg 640w, https://lagazette-ladefense.fr/wp-content/uploads/2019/01/640-RATP-accessibilite-handicap-escalier-nez-de-marche-1-300x199.jpg 300w, https://lagazette-ladefense.fr/wp-content/uploads/2019/01/640-RATP-accessibilite-handicap-escalier-nez-de-marche-1-632x420.jpg 632w, https://lagazette-ladefense.fr/wp-content/uploads/2019/01/640-RATP-accessibilite-handicap-escalier-nez-de-marche-1-225x150.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">« Sur les aménagements des nez de marche, les gens sont contents, ça aide significativement les malvoyants pour savoir où marcher », souligne Alain Fabre,<br />vice-président de la Fédération nationale des associations d’usagers des transports (Fnaut) d’Île-de-France.</figcaption></figure><p>Le second lot y est toujours en cours de démonstration, il comprend le rallongement de mains courantes des escaliers, et la mise en place de balises sonores pour l’aide au repérage. « Les études sont en cours et devraient être finies courant 2019, précise la responsable de la mission accessibilité à la RATP. Tout devrait être fini en 2021. »</p><p>« Ça avance depuis quelques années, c’est un bon point, souligne Alain Fabre, vice-président de la Fédération nationale des associations d’usagers des transports (Fnaut) d’Île-de-France. Sur les aménagements des nez de marche, les gens sont contents, ça aide significativement les malvoyants pour savoir où marcher. » D’après ce responsable, ce qu’il faut mettre en place en priorité, c’est que la première et la dernière contre-marche (la partie verticale de la marche d’un escalier, Ndlr) soient « contrastées ».</p><p>« Concernant les bornes d’appels sur les quais, elles sont accessibles aux personnes en fauteuil roulant, et ça fonctionne déjà bien avec le RER A notamment, poursuit-il. Il y a du progrès avec les balises sonores au niveau du métro et la ligne 1, et beaucoup de personnes avec différents handicaps sont satisfaits. »</p><p>Alain Fabre émet tout de même un petit bémol : « Pour ce qui est du rallongement des bandes de mains courantes, toutes les stations ne sont pas encore équipées, et on espère que le budget sera là. » Le représentant félicite tout de même leur mise en place à la station Nanterre-préfecture, ainsi que celle de l’éclairage des escalators.</p><p>« C’est important, il y a de l’avancement », rappelle-t-il. « Nous avons visité la station de Nanterre-préfecture avec notamment la commission d’accessibilité de la RATP (qui regroupe les 9 associations, Ndlr) et on est plutôt satisfait », déclare Alain Fabre. Celui-ci soulève néanmoins le manque de repères au niveau des couloirs de correspondances de la station : «  Il n’est pas facile pour les malvoyants de se situer entre le RER A et la ligne L, ça manque encore de visibilité », confie-t-il, tout en précisant que la remarque a été adressée à la RATP.</p><div class="encartgrisorange"><p style="text-align: center;"> <strong>Handicap psychique :<br /> sensibilisation des agents sur le RER A et la ligne 1<br /> </strong></p><p> « LA RATP possède un programme d’action de sensibilisation de nos personnels d’accueil, pour l’accueil des voyageurs aux besoin spécifiques », annonce Marie-Christine Raoult, responsable de la mission accessibilité de l’entreprise de transports. Ce programme contient trois niveaux : « L’obtention du label S3A de l’association Adapei, symbole d&#8217;accueil, d&#8217;accompagnement et d&#8217;accessibilité, c’est une démarche qu’on a lancé il y a trois ans, et permet de former nos agents à l’accueil de personnes handicapées mentales. »</p><p>Deuxièmement, en partenariat avec le centre régional du tourisme, la RATP a décidé de sensibiliser son personnel d’accueil aux personnes avec un handicap sensoriel et psychique, à l’aide de formateurs relais. « On montre ce que c’est que d’être une personne aveugle, ou avec un handicap auditif à nos agents », souligne Marie-Christine Raoult. Enfin, la RATP a obtenu la labellisation Cap’hendéo de la ligne 1 du métro en 2018, qui certifie un accueil des personnes en situation de handicap mental, psychique, visuel ou auditif.</p><p>La RATP assure être le premier opérateur de transport public à obtenir cette certification. Ce label permet, via la formation des 300 agents de station de la ligne 1 et l’adaptation des équipements, un meilleur accueil des personnes en situation de handicap à chaque étape du voyage, de la prise d’information en amont à la réalisation du trajet. « Dans la foulée, la ligne A du RER est partie sur cette démarche pour essayer d’obtenir ce label, annonce Marie-Christine Raoult. Cela permettrait de compléter les équipements, parce que l’accompagnement de nos agents est primordial. »</p><p>« Globalement, ça va dans le bon sens, il est important de former les agents, pour toutes sortes de situations, et la démarche du RER A de demander le label Cap’hendeo est une très bonne chose, souligne Alain Fabre, vice-président de la Fédération nationale des associations d’usagers des transports (Fnaut) d’Île-de-France. Il faut que les agents puissent aider et diriger l’ensemble des usagers, y compris les personnes aux déficiences sensorielles et cognitives. »</p></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagazette-ladefense.fr%2F2019%2F01%2F16%2Fhandicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Handicaps+sensoriels+%3A+la+RATP+exp%C3%A9rimente+pour+faciliter+l%E2%80%99acc%C3%A8s+aux+gares&url=https%3A%2F%2Flagazette-ladefense.fr%2F2019%2F01%2F16%2Fhandicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares%2F&via=GazetteDefense"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://lagazette-ladefense.fr/2019/01/16/handicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagazette-ladefense.fr/2019/01/16/handicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares/&amp;media=https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2.jpg&description=Handicaps+sensoriels+%3A+la+RATP+exp%C3%A9rimente+pour+faciliter+l%E2%80%99acc%C3%A8s+aux+gares" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Handicaps+sensoriels+%3A+la+RATP+exp%C3%A9rimente+pour+faciliter+l%E2%80%99acc%C3%A8s+aux+gares%20-%20https%3A%2F%2Flagazette-ladefense.fr%2F2019%2F01%2F16%2Fhandicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lagazette-ladefense.fr/author/maquette_web/">Valérie Boussard</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valérie Boussard"></span><meta itemprop="datePublished" content="2019-01-16T16:00:53+00:00"><meta itemprop="dateModified" content="2019-01-15T15:47:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagazette-ladefense.fr/2019/01/16/handicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagazette-ladefense.fr/wp-content/uploads/2018/09/272-logo-La-Gazette-de_la_défense_vectorise_blancBIS_cr.png"></span><meta itemprop="name" content="La Gazette de la Défense"></span><meta itemprop="headline " content="Handicaps sensoriels : la RATP expérimente pour faciliter l’accès aux gares"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagazette-ladefense.fr/wp-content/uploads/2019/01/1280-RATP-accessibilite-handicap-RER-A-balise-sonore-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="640"></span></footer><div class="crp_related "><h3>Articles similaires</h3><ul><li><a href="https://lagazette-ladefense.fr/2018/09/18/rer-a-1%e2%80%89400-personnes-immobilisees-pendant-trois-heures/"    target="_blank"  ><img src="https://lagazette-ladefense.fr/wp-content/uploads/2018/09/1280-2018-08-27-TRANSPORTS-RERA-PANNEAUX-225x150.jpg" alt="RER A : 1 400 personnes immobilisées pendant trois heures" title="RER A : 1 400 personnes immobilisées pendant trois heures" width="225" height="150" class="crp_thumb crp_featured" /><span class="crp_title">RER A : 1 400 personnes immobilisées pendant trois heures</span></a><span class="crp_date"> 18 septembre 2018</span> <span class="crp_category"><a href="https://lagazette-ladefense.fr/category/secteurs/hauts-de-seine/" rel="category tag">Hauts-de-Seine</a></span></li><li><a href="https://lagazette-ladefense.fr/2018/10/03/panne-technique-ligne-1/"    target="_blank"  ><img src="https://lagazette-ladefense.fr/wp-content/uploads/2018/09/PLUGIN-WP-ContextualRelatedPosts-encart_225x150.png" alt="Panne technique ligne 1" title="Panne technique ligne 1" width="225" height="150" class="crp_thumb crp_default" /><span class="crp_title">Panne technique ligne 1</span></a><span class="crp_date"> 3 octobre 2018</span> <span class="crp_category"><a href="https://lagazette-ladefense.fr/category/secteurs/ile-de-france/" rel="category tag">Île-de-France</a></span></li><li><a href="https://lagazette-ladefense.fr/2018/10/19/handicap-un-combat-pour-lemploi/"    target="_blank"  ><img src="https://lagazette-ladefense.fr/wp-content/uploads/2018/10/1280-Handicap-fauteuil-roulant-225x150.jpg" alt="Handicap : un combat pour l’emploi" title="Handicap : un combat pour l’emploi" width="225" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Handicap : un combat pour l’emploi</span></a><span class="crp_date"> 19 octobre 2018</span> <span class="crp_category"><a href="https://lagazette-ladefense.fr/category/secteurs/la-defense/" rel="category tag">La Défense</a></span></li><li><a href="https://lagazette-ladefense.fr/2018/12/05/bus-la-ligne-163-prolongee-jusqua-pont-cardinet/"    target="_blank"  ><img src="https://lagazette-ladefense.fr/wp-content/uploads/2018/12/1280-RER-A-Nanterre-Prefecture-logo-225x150.jpg" alt="Bus : la ligne 163 prolongée jusqu’à Pont-Cardinet" title="Bus : la ligne 163 prolongée jusqu’à Pont-Cardinet" width="225" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Bus : la ligne 163 prolongée jusqu’à Pont-Cardinet</span></a><span class="crp_date"> 5 décembre 2018</span> <span class="crp_category"><a href="https://lagazette-ladefense.fr/category/secteurs/nanterre/" rel="category tag">Nanterre</a></span></li></ul><div class="crp_clear"></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>Inscrivez-vous à notre Newsletter</span></h4><div class="tnp tnp-widget"><form method="post" action="https://lagazette-ladefense.fr/?na=s" onsubmit="return newsletter_check(this)"> <input type="hidden" name="nlang" value=""> <input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Votre courriel</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;inscrire"></div></form></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>La Gazette est-elle près de chez vous ?</span></h4><div class="textwidget"><p><a href="https://lagazette-ladefense.fr/accueil/contact/" target="_blank" rel="noopener"><img class="aligncenter wp-image-17108 size-full" src="https://lagazette-ladefense.fr/wp-content/uploads/2017/08/La-Gazette-en-Yvelines-Carte-home-couverture-distribution-2.jpg" alt="" width="324" height="324" /></a></p></div></aside><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Dernières nouvelles</span></h4><ul><li> <a href="https://lagazette-ladefense.fr/2019/01/17/hubside-revele-les-passions-des-salaries-du-quartier-daffaires/">Hubside révèle les passions des salariés du quartier d’affaires</a> <span class="post-date">17 janvier 2019</span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/17/des-conferences-a-lieseg-pour-inspirer-les-etudiants/">Des conférences à l’Ieseg pour inspirer les étudiants</a> <span class="post-date">17 janvier 2019</span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/17/deux-reunions-publiques-pour-faire-le-point-sur-les-chantiers/">Deux réunions publiques pour faire le point sur les chantiers</a> <span class="post-date">17 janvier 2019</span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/17/ils-concurrencent-tailleurs-et-pret-a-porter-avec-leurs-costumes-sur-mesure-moins-chers/">Ils concurrencent tailleurs et prêt-à-porter avec leurs costumes  sur-mesure moins chers</a> <span class="post-date">17 janvier 2019</span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/17/rer-a-grilles-daeration-polluantes-a-nanterre-prefecture/">RER A : grilles d’aération polluantes à Nanterre Préfecture</a> <span class="post-date">17 janvier 2019</span></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Les plus lus en ce moment</span></h4><div class="textwidget custom-html-widget"><ol><li> <a href="https://lagazette-ladefense.fr/2019/01/09/tours-hermitage-un-avenir-toujours-aussi-incertain/" title="Tours Hermitage : un avenir toujours aussi incertain" class="wpp-post-title" target="_blank">Tours Hermitage : un avenir toujours aussi incertain</a> <span class="wpp-meta post-stats"><span class="wpp-date">9 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/la-defense/" class="category category-249">La Défense</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/10/grand-chantier-des-tours-nuages-redonner-vie-au-quartier/" title="Grand chantier des tours Nuages : « Redonner vie au quartier »" class="wpp-post-title" target="_blank">Grand chantier des tours Nuages : « Redonner vie au quartier »</a> <span class="wpp-meta post-stats"><span class="wpp-date">10 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/nanterre/" class="category category-247">Nanterre</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/10/la-double-tour-the-link-en-enquete-publique-jusquau-15-fevrier/" title="La double tour The link en enquête publique jusqu’au 15 février" class="wpp-post-title" target="_blank">La double tour The link en enquête publique jusqu’au 15 février</a> <span class="wpp-meta post-stats"><span class="wpp-date">10 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/esplanade-sud/" class="category category-241">Esplanade Sud</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/10/tour-hekla-fin-de-chantier-en-2022/" title="Tour Hekla : fin de chantier en 2022" class="wpp-post-title" target="_blank">Tour Hekla : fin de chantier en 2022</a> <span class="wpp-meta post-stats"><span class="wpp-date">10 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/arche-sud/" class="category category-243">Arche Sud</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/16/handicaps-sensoriels-la-ratp-experimente-pour-faciliter-lacces-aux-gares/" title="Handicaps sensoriels : la RATP expérimente pour faciliter l’accès aux gares" class="wpp-post-title" target="_blank">Handicaps sensoriels : la RATP expérimente pour faciliter l’accès aux gares</a> <span class="wpp-meta post-stats"><span class="wpp-date">16 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/ile-de-france/" class="category category-52">Île-de-France</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/11/nouvel-an-berbere/" title="Nouvel an Berbère" class="wpp-post-title" target="_blank">Nouvel an Berbère</a> <span class="wpp-meta post-stats"><span class="wpp-date">11 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/courbevoie/" class="category category-233">Courbevoie</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/10/rechauffement-climatique-la-mairie-menace-total/" title="Réchauffement climatique : la mairie menace Total" class="wpp-post-title" target="_blank">Réchauffement climatique : la mairie menace Total</a> <span class="wpp-meta post-stats"><span class="wpp-date">10 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/nanterre/" class="category category-247">Nanterre</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/10/les-logements-sans-vis-a-vis-des-biens-recherches-pres-de-la-defense/" title="Les logements sans vis-à-vis, des biens recherchés près de la Défense ?" class="wpp-post-title" target="_blank">Les logements sans vis-à-vis, des biens recherchés près de la Défense ?</a> <span class="wpp-meta post-stats"><span class="wpp-date">10 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/hauts-de-seine/" class="category category-240">Hauts-de-Seine</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/10/la-vente-de-la-tour-ariane-finalisee/" title="La vente de la tour Ariane finalisée" class="wpp-post-title" target="_blank">La vente de la tour Ariane finalisée</a> <span class="wpp-meta post-stats"><span class="wpp-date">10 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/esplanade-sud/" class="category category-241">Esplanade Sud</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2018/11/14/condamne-pour-avoir-blesse-un-policier-lors-de-son-interpellation/" title="Condamné pour avoir blessé un policier lors de son interpellation" class="wpp-post-title" target="_blank">Condamné pour avoir blessé un policier lors de son interpellation</a> <span class="wpp-meta post-stats"><span class="wpp-date">14 novembre 2018</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/hauts-de-seine/" class="category category-240">Hauts-de-Seine</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/16/dechets-alimentaires-un-potentiel-colossal/" title="Déchets alimentaires : un potentiel colossal" class="wpp-post-title" target="_blank">Déchets alimentaires : un potentiel colossal</a> <span class="wpp-meta post-stats"><span class="wpp-date">16 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/la-defense/" class="category category-249">La Défense</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/09/au-pc-securite-des-technologies-militaires-pour-la-surveillance-du-quartier/" title="Au PC sécurité, des technologies militaires pour la surveillance du quartier" class="wpp-post-title" target="_blank">Au PC sécurité, des technologies militaires pour la surveillance du quartier</a> <span class="wpp-meta post-stats"><span class="wpp-date">9 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/la-defense/" class="category category-249">La Défense</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/16/une-passerelle-pour-relier-puteaux-et-neuilly/" title="Une passerelle pour relier Puteaux et Neuilly" class="wpp-post-title" target="_blank">Une passerelle pour relier Puteaux et Neuilly</a> <span class="wpp-meta post-stats"><span class="wpp-date">16 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/hauts-de-seine/" class="category category-240">Hauts-de-Seine</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2019/01/16/un-reseau-de-fausse-monnaie-juge-a-nanterre/" title="Un réseau de fausse monnaie jugé à Nanterre" class="wpp-post-title" target="_blank">Un réseau de fausse monnaie jugé à Nanterre</a> <span class="wpp-meta post-stats"><span class="wpp-date">16 janvier 2019</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/hauts-de-seine/" class="category category-240">Hauts-de-Seine</a></span></span></li><li> <a href="https://lagazette-ladefense.fr/2018/12/21/echec-de-la-mediation-chez-technipfmc/" title="Echec de la médiation chez TechnipFMC" class="wpp-post-title" target="_blank">Echec de la médiation chez TechnipFMC</a> <span class="wpp-meta post-stats"><span class="wpp-date">21 décembre 2018</span> | <span class="wpp-category"><a href="https://lagazette-ladefense.fr/category/secteurs/la-defense/" class="category category-249">La Défense</a></span></span></li></ol></div></aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lagazette-ladefense.fr/"><img class="td-retina-data" src="https://lagazette-ladefense.fr/wp-content/uploads/2018/09/75-logo_Defense_vectorisé.png" data-retina="https://lagazette-ladefense.fr/wp-content/uploads/2018/09/150-logo_Defense_vectorisé.png" alt="La Gazette de la Défense" title="La Gazette de la Défense" width="75" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div id="wrap" style="width : 430px; text-align:left; "><div id="right_colm" style="width:300px; float:left;"><div class="encartnoirorange"><p style="font-size:17px !important; color:#EAEAEA; font-family:'Oswald'; font-weight: 300; text-transform:uppercase;line-height: 14px !important;">Rédaction</p><p style="font-size:14px !important; color:#EAEAEA; ffont-family:'Oswald'; font-weight: 300; line-height: 0px !important;">09 54 82 31 88</p><p style="font-size:14px !important; color:#EAEAEA; font-family:'Oswald'; font-weight: 300; line-height: 0px !important;">redaction@lagazette-ladefense.fr</p><p style="font-size:14px !important; color:#EAEAEA; font-family:'Oswald'; font-weight: 300; line-height: 0px !important;">8 rue Porte aux Saints</p><p style="font-size:14px !important; color:#EAEAEA; font-family:'Oswald'; font-weight: 300; line-height: 0px !important;">78200 Mantes-la-Jolie</p><p style="font-size:17px !important; color:#EAEAEA; font-family:'Oswald'; font-weight: 300; text-transform:uppercase;line-height: 14px !important;">Direction</p><p style="font-size:14px !important; color:#EAEAEA; font-family:'Oswald'; font-weight: 300; line-height: 0px !important;">direction@lagazette-ladefense.fr</p><p style="font-size:17px !important; color:#EAEAEA; font-family:'Oswald'; font-weight: 300; text-transform:uppercase;line-height: 14px !important;">Publicité</p><p style="font-size:14px !important; color:#EAEAEA; font-family:'Oswald'; font-weight: 300; line-height: 0px !important;">pub@lagazette-ladefense.fr</p></div></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/GazetteDefense" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/gazette-defense/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaction@lagazette-ladefense.fr" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://lagazette-ladefense.fr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/gazettedefense" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-821"><a href="https://lagazette-ladefense.fr/accueil/mentions-legales/">MENTIONS LÉGALES</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; LA GAZETTE DE LA DÉFENSE</div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/lagazette-ladefense.fr\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"Ce courriel n'est pas correct","name_error":"Ce pr\u00e9nom n'est pas correct","surname_error":"Ce nom n'est pas correct","profile_error":"","privacy_error":"Vous devez accepter les r\u00e8gles de ce site concernant votre vie priv\u00e9e."},"profile_max":"20"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[32462]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://lagazette-ladefense.fr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://lagazette-ladefense.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c4105935da27"></textarea><div id="td_live_css_uid_1_5c4105935da27" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c4105935da27');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c4105935da27");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://lagazette-ladefense.fr/wp-content/cache/autoptimize/js/autoptimize_9a522f917f749bf578bb37514d19ee0c.js"></script></body></html>